• Project: sintwind
  • version: 3
  • Status: open
  • Gravity: unknown

Description

2 gg fa' non ha subito risposto dopo il primo squillo , ma il modem continuava a rispondere senza che la scheda si agganciasse. Subito ho realizzato che potesse essere in fase di blocco cosi' ho riprovato dopo un paio di ore e funzionava regolarmente.

Ieri e' rimasto in blocco tutto il giorno e anche oggi.

In pratica il modem riceve ma non risponde.

Gianmarco


  • Status: Confirmed

Ciao Gimmy,

Quindi tu telefoni, il tuo telefono squilla, ma non c'e' risposta se ho capito bene?

Il sint e' fuori adesso e non e' raggiungibile ?

Quello che mi viene in mente e' che all'accensione del modem la tensione di scende (batteria scarica), a sufficenza per resettare la CPU, ma non abbastanza per spegnere il modem, quindi abbiamo che il modem e' acceso, mentre il sint e' in blocco pensando che il modem sia spento. In teoria pero' dopo un ora, il sint riprova l'accensione, mentre mi confermi che dopo un ora la situazione non cambia?


Ciao Enrico,

sia hai capito bene. Il telefono squilla ma non ottengo risposta.

Ieri ho provato alle 10.30 , quidi il sint era intorno al 3° tentativo supponendo un'accensione intorno alle 7.30.

In effetti dalle 8.00 alle 9.00 il cielo era velato forse isufficente a ricaricare . Forse quando ho chiamato per la terza volta , aveva accumulato in minimo di carica sufficente al ripristino.

In effetti essendo che la postazione si trova a 30km da casa mia , non posso sapere esattamente l'irraggiamento. Aspetto condizioni meteo migliori per escludere problemi relativi alla carica. Ti aggiorno appena ho delle novita'.


Confermo che lo stesso problema si verifa sempre in assenza di adeguata illuminazione per il pannello solare. Si potrebbe provare o con una doppia batteria in parallelo e con un pannello solare da 10w al posto di quello da 5w.

Gianmarco


-> Send a comment: Unless requested otherwise I may add it, or some extract, to this page.